Geek in Business

going multi-lingual.

#include <stdio.h>

int main(void)
{
  printf("Hello World!");
  return 0;
}

print('Hello World!"')

wiederhole 7 mal Hinlegen Schritt *wiederhole RechtsDrehen RechtsDrehen wiederhole 3 mal Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen LinksDrehen wiederhole 3 mal Schritt *wiederhole wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 7 mal a schritt *wiederhole LinksDrehen LinksDrehen wiederhole 4 mal Hinlegen Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen RechtsDrehen wiederhole 3 mal Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole Schritt Schritt Hinlegen Schritt RechtsDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole Schritt Schritt LinksDrehen wiederhole 6 mal Schritt *wiederhole Rechtsdrehen Hinlegen Schritt RechtsDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole Schritt Schritt Schritt wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole Schritt Schritt Schritt RechtsDrehen wiederhole solange NichtIstWand Schritt *wiederhole LinksDrehen wiederhole 7 mal Hinlegen Schritt *wiederhole LinksDrehen Hinlegen Schritt Hinlegen Schritt LinksDrehen Hinlegen Schritt Hinlegen Schritt LinksDrehen LinksDrehen Schritt Schritt LinksDrehen Hinlegen Schritt Hinlegen Schritt LinksDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen LinksDrehen wiederhole 6 mal Schritt *wiederhole LinksDrehen Schritt Schritt wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 5 mal Schritt *wiederhole Hinlegen Schritt LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen Hinlegen LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole RechtsDrehen wiederhole 2 mal Hinlegen Schritt *wiederhole Schritt RechtsDrehen Hinlegen Schritt LinksDrehen Hinlegen Schritt Linksdrehen Schritt Rechtsdrehen Hinlegen Schritt Hinlegen Schritt LinksDrehen Schritt Schritt LinksDrehen wiederhole 6 mal Schritt *wiederhole Rechtsdrehen Hinlegen Schritt RechtsDrehen wiederhole 6 mal Hinlegen Schritt *wiederhole LinksDrehen wiederhole 3 mal Hinlegen Schritt *wiederhole Schritt Schritt wiederhole 3 mal Hinlegen Schritt *wiederhole LinksDrehen Schritt RechtsDrehen Hinlegen Schritt LinksDrehen wiederhole 4 mal Hinlegen Schritt *wiederhole LinksDrehen Schritt RechtsDrehen Hinlegen Schritt LinksDrehen Hinlegen Schritt Hinlegen Schritt LinksDrehen wiederhole 5 mal hinlegen schritt *wiederhole Schritt LinksDrehen wiederhole 6 mal schritt *wiederhole Hinlegen Schritt LinksDrehen Schritt wiederhole 5 mal Hinlegen Schritt *wiederhole

public static void main(String[] args){
  System.out.println("Hello World!");
}

#include <iostream.h>

using namespace std;

  int main(){
    cout << "Hello World!" << \n
  return 0;
}